Референт - ТСЖ Рекламное место услуг для ТСЖ г. Челябинск
Главная
Новости
Правовая база реформы
Документы для ТСЖ
Бухучет в ТСЖ
Ревизия в ТСЖ
Судебная практика
Защита прав собственников
Статьи, обзоры
Газета "Референт"
Контактная информация
Карта сайта
ТСЖ "Коммуны, 139"
ТСЖ "РОСТОК"
ТСН "Ленина 83А"

 

Вы на странице:  Документы для ТСЖ / Создаем ТСЖ / 2. Реестр уведомлений о проведении общего собрания

Лист регистрации уведомлений о проведении общего собрания

 

A

B

C

D

E

F

G

2

№ квартиры

Фамилия имя, отчество

площадь квартиры

доля собственности

дата уведомления

подпись

3

общая

жилая

4

1

 

 

 

 

 

 

5

2

 

 

 

 

 

 

6

3

 

 

 

 

 

 

7

4

 

 

 

 

 

 

- - -

           

38

35

 

22,45

14,8

0,0085

   

- - -

           

42

38

 

40,1

 

0,0152

   

- - -

 

 

 

 

 

 

66

62

 

45,5

29,1

 

 

 

67

63

 

41,9

30

 

 

 

68

64

 

33,2

19,9

 

 

 

69

 

ИТОГО

205,6

108,6

0,0322

 

 

70

 

по данным техпаспорта

2637,5

1680,3

 

 

 

71

 

детский сад

 

 

 

 

 

72

 

подвалы

259,6

 

 

 

 

73

 

полезная площадь дома

3595,9

 

 

 

 

Примечание:

1. В ячейку (E38) записывается формула =C38/C70 - общая площадь квартиры делится на на общую площадь всех квартир по даным техпаспорта;

2. В ячейку (C69) записывается формула  =СУММ(C4:C68) - сумма общих площадей квартир, аналогично для остальных квартир;

3. В ячейку (D69) записывается формула  =СУММ(D4:D68) - сумма жилых площадей квартир, аналогично для остальных квартир;

4. В ячейку (E69) записывается формула =СУММ(E4:E68) - сумма общих площадей квартир, собственников, принявших участие в голосовании, делится на общую площадь по даным техпаспорта.


Скачать документ "Лист регистрации уведомлений о проведении общего собрания" в формате Excel - скачать

Перейти к списку документов >

вверх >

 


© 2008-2020 "Референт ТСЖ"
www.referent-tszh.ru

Рейтинг@Mail.ru
"Рейтинг@Mail.ru"      

© 1993-2013 ЗАО "Редакция "Референт"
www.referent-tszh.ru